requirements.txt 158 B

12345678910
  1. joblib==1.0.1
  2. numpy==1.20.1
  3. pandas==1.2.2
  4. python-dateutil==2.8.1
  5. pytz==2021.1
  6. scikit-learn==0.24.1
  7. scipy==1.6.0
  8. six==1.15.0
  9. sklearn==0.0
  10. threadpoolctl==2.1.0
Tip!

Press p or to see the previous file or, n or to see the next file